Hosting - Soporte informatico - VPS

UNIX

Descubierto RCE que afecta a millones de dispositivos basados en OpenWrt

Un investigador de ciberseguridad reveló hoy detalles técnicos y PoC de una vulnerabilidad crítica de ejecución remota de código que afecta a OpenWrt, un sistema operativo basado en Linux ampliamente utilizado para enrutadores, puertas de enlace residenciales y otros dispositivos integrados que enrutan el tráfico de red.

Descubierto RCE que afecta a millones de dispositivos basados ​​en OpenWrt

A %d blogueros les gusta esto: